Board Statistics
Totals Averages
Posts: 851
Threads: 251
Members: 214
Posts per day: 0.31
Threads per day: 0.09
Members per day: 0.08
Posts per member: 3.98
Threads per member: 1.17
Replies per thread: 2.39
General
Newest Member: anigle
Members who have posted: 24.3%
Today's top poster: Nobody (0 posts)
Most popular forum: vAir Monitor (CO2, Dust, Tempereature, etc..) (652 posts, 72 threads)

Most Popular...
Most Replied To Threads Most Viewed Threads
Device sends %CO2% instead of the actual value (55 replies)
co2 monitor v3 /cdm7160 stops sending information/ jamming 433mhz rf devices (41 replies)
RF Connectivity (34 replies)
Device stops sending data after a while (25 replies)
[SOLVED] Option to activate/deactivate the PM2005 particle sensor (25 replies)
Randomly stop broadcasting (vESPrino v1.16 build20170228) (25 replies)
New Functionalities in Build 2017.02.19 (21 replies)
[SOLVED] No values are send to any of my services. (20 replies)
[SOLVED] LED Function (17 replies)
[SOLVED] Fried my monitor? (16 replies)
MQTT connection to HomeAssistant not working (14 replies)
[SOLVED] CM1102Sensor not detected since Dec Firmware update (13 replies)
Incorrect temperature readings (12 replies)
[SOLVED] CDM7160 - PPM Value Oscillation (12 replies)
wifi password truncated : not connected (11 replies)
Device sends %CO2% instead of the actual value (88,833 views)
RF Connectivity (80,983 views)
co2 monitor v3 /cdm7160 stops sending information/ jamming 433mhz rf devices (73,671 views)
Randomly stop broadcasting (vESPrino v1.16 build20170228) (46,575 views)
Device stops sending data after a while (40,270 views)
New Functionalities in Build 2017.02.19 (39,813 views)
[SOLVED] Option to activate/deactivate the PM2005 particle sensor (39,712 views)
[SOLVED] LED Function (34,702 views)
[SOLVED] No values are send to any of my services. (32,151 views)
[SOLVED] Fried my monitor? (32,092 views)
MQTT connection to HomeAssistant not working (30,826 views)
VOC Sensor Update (TGS8100) (26,934 views)
[SOLVED] CDM7160 - PPM Value Oscillation (24,805 views)
Incorrect temperature readings (24,769 views)
[SOLVED] CM1102Sensor not detected since Dec Firmware update (23,012 views)